Forum Tesla Magazine

Le forum fait peau neuve ! Nous espérons que cette nouvelle version de votre forum favori améliorera votre expérience utilisateur.
Les administrateurs.

Modérateurs : tesladdict, Eric 90D

Par fren
#29127
Leonardo a écrit : mar. 28 mai 2019 18:42 j'ai ensuite demandé et obtenu le mot de passe d'un autre réseau. Cette fois, il m'a été possible de surfer sans problèmes.

J'en conclus donc que nos tablettes sur roues refusent de dialoguer avec les réseaux wifi qui affichent une page d'un hotspot afin de confirmer la connexion.
non non ca fonctionne avec tous les hotspots comme un pc normal ou il faut s authentifier
Par dymm
#29158
Leonardo a écrit : mar. 28 mai 2019 18:42Leonardo a écrit :
Bonjour,

Vendredi dernier, ma TMS 100D m'a proposé cette mise à jour. Mais étant sur le départ pour un voyage vers le Midi, j'ai préféré ne pas l'installer immédiatement.

Après ce trajet de 1150 Km et une bonne suit de sommeil (pas au volant avec l'AP enclenché :D ), je me suis empressé d'essayer de l'installer, mais elle n'apparaissait plus sur mon écran :mrgreen:

Je me suis donc connecté au réseau wifi de mon hôtel durant près de 5 heures, mais rien, nada, nothing...

J'ai cherché sur internet, mais je n'ai rien trouvé concernant la possibilité de récupérer une mise à jour qui a disparu de l'écran.

Si quelqu'un a une idée, je suis preneur.
Bonjour,
Même souci pour moi. Ma dernière mise à jour date de moins d’un mois (2019.12.1.2) et la nouvelle n’apparait pas, malgré des heures de connexion en WiFi.
Je ne sais pas du tout ce qu’il faut faire (et s’il faut faire quelque chose d’ailleurs) ni comment les mises à jour sont distribuées.
Quelqu’un connait-il le « mode d’emploi » des mises à jour ou les bonnes pratiques ?
Merci d’avance de vos retours.
Dymm
Par Michel54
#29161
Je viens de recevoir le message une mise à jour est disponible , ma voiture fonctionne très bien sans bug depuis réglages à Zaventem,, j’ai un peu peur d’avoir des soucis après MaJ.que pensez vous? Je suis intéressé par la modification des ajouts commandes Europe Homelink MAIS……………
Avatar du membre
Par Eric-B
#29163
Salut
scojj90 a écrit
J'ai remarqué que le changement de voie automatique est devenu inopérant. En enclenchant le clignotant la voiture affiche un message d'erreur...
Est-ce aussi votre cas ?
[/quote]
pas de soucis pour le changement de voies, il est même plus rapide je trouve :D , de même à 130 km/h je retrouve un AP plus fluide et moins louvoyant dans la voie

@+
Par dymm
#29168
dymm a écrit : ven. 31 mai 2019 16:29
Leonardo a écrit : mar. 28 mai 2019 18:42Leonardo a écrit :
Bonjour,

Vendredi dernier, ma TMS 100D m'a proposé cette mise à jour. Mais étant sur le départ pour un voyage vers le Midi, j'ai préféré ne pas l'installer immédiatement.

Après ce trajet de 1150 Km et une bonne suit de sommeil (pas au volant avec l'AP enclenché :D ), je me suis empressé d'essayer de l'installer, mais elle n'apparaissait plus sur mon écran :mrgreen:

Je me suis donc connecté au réseau wifi de mon hôtel durant près de 5 heures, mais rien, nada, nothing...

J'ai cherché sur internet, mais je n'ai rien trouvé concernant la possibilité de récupérer une mise à jour qui a disparu de l'écran.

Si quelqu'un a une idée, je suis preneur.
Bonjour,
Même souci pour moi. Ma dernière mise à jour date de moins d’un mois (2019.12.1.2) et la nouvelle n’apparait pas, malgré des heures de connexion en WiFi.
Je ne sais pas du tout ce qu’il faut faire (et s’il faut faire quelque chose d’ailleurs) ni comment les mises à jour sont distribuées.
Quelqu’un connait-il le « mode d’emploi » des mises à jour ou les bonnes pratiques ?
Merci d’avance de vos retours.
Dymm
Bon, la mise à jour a enfin eu lieu ce matin ! (2019.16.3.2)
Je n’ai toujours pas compris la logique ... mais je ne vais pas m’en plaindre !
Dymm

Carte de membre Tesla Magazine sous format Protège CB