Forum Tesla Magazine

Le forum fait peau neuve ! Nous espérons que cette nouvelle version de votre forum favori améliorera votre expérience utilisateur.
Les administrateurs.

Modérateurs : tesladdict, Eric 90D

Par scojj90
#4888
Elle met environ 1 à 2 minutes.

Mais c'est difficile à dire parce que j'utilise l'excellent widget qui fait le check régulièrement donc parfois elle encore réveillée quand je déclenche l'appli Tesla en plus.
Par Par 90D
#4891
scojj90 a écrit :scojj90 a écrit
Elle met environ 1 à 2 minutes.

Mais c'est difficile à dire parce que j'utilise l'excellent widget qui fait le check régulièrement donc parfois elle encore réveillée quand je déclenche l'appli Tesla en plus.
Très acceptable comme délai, surtout si c'est pour permettre de limiter la perte quotidienne à moins de 0.5% !
Par Par 90D
#16515
Partage d'expérience pour ceux qui se poseraient la question avant un long déplacement : après 15 jours (et demi ;) ) de non utilisation, ma TMS 90D a perdu en moyenne 1,3% / jour, étant passée de 71% de charge quand je l'ai laissée à 51% aujourd'hui. La perte quotidienne a été apparemment plus importante la 1ère semaine (1,6% en gros) et diminue depuis. Mode eco activé, connexion permanente activée (la désactiver limite apparemment encore beaucoup plus la perte), accès à la voiture via l'app Tesla sur mon smartphone 1 fois par jour.

Voilà, je partage alors que les 50% approchent car après je ne pourrai plus observer : la demande de charge est réglée sur 50%, donc la voiture, laissée branchée, ne descendra pas bcp plus bas, une petite charge interviendra automatiquement ds les 48 heures.

A plus
Par scojj90
#16528
Pat 90D a écrit :Pat 90D a écrit
Mode eco activé, connexion permanente activée (la désactiver limite apparemment encore beaucoup plus la perte), accès à la voiture via l'app Tesla sur mon smartphone 1 fois par jour.
Désactiver la connexion permanente limite encore plus la perte mais restreint très fort l'accès à distance.
Cette année, partis 15 jours en Italie sans la belle, j'ai pu me connecter quelques jours puis plus du tout...
Elle faisait la g... que nous soyons partis sans elle.
Heureusement une caméra wifi dans le garage m'a permis de vérifier indirectement qu'elle se portait bien.
Par Par 90D
#16539
scojj90 a écrit :scojj90 a écrit
Elle faisait la g... que nous soyons partis sans elle.
Les belles mécaniques sont souvent difficiles à gérer sur le plan émotionnel :lol:
Par Par 90D
#23983
Et cette fois, perte de 8% les 2 premiers jours, ouille :o ! Laissée à 70%, vue via l'app smartphone à 62% 24h plus tard, puis 2-3 jours à -2%/jour, puis ça diminue légèrement. Pas normal cette grosse perte au départ ...
Par Hugo
#23993
Dans mon cas avec le MCU2 pas de possibilité de réglage de connexion.
Elle le gère seule ... et mal, puisqu'il m'est impossible de la réveiller à distance sauf si elle est branchée ou bien ouverte.
Je l'ai laissée dans un parking souterrain le 6 août à 20:28 avec 324 km et récupérée le 14 août à 04:16 avec 291 km.
Environ 5 km par jours :D c'est pas beaucoup je pense.

Carte de membre Tesla Magazine sous format Protège CB