Forum Tesla Mag

Bienvenue sur le forum historique des addicts de la Tesla Model 3, Tesla Model S, Tesla Model X et les Superchargers! Espace de libre expression depuis 2014!

Modérateur : Equipe Tesla Magazine

Par tesla 80
#38094
bonjour
depuis peu , j'ai l'alerte
" le freinage régénératif est temporairement désactivé" pourtant l'auto n'est jamais chargée a plus de 80%
j'ai entendu ... que c'est une affaire de température de batterie
auquel cas comment fait on pour la réchauffer ........
j'ai aussi une alerte en roulant à propos d'une deconnexion ... qui réclamait un entretien ,ça ne me l'a fait qu'une fois
bref , depuis je dois freiner ........ tout en étant en mode serrage
cordialement
Par vibe
#38095
Oui, quand la batterie est froide, elle accepte moins de puissance du freinage récupératif (et elle en délivre moins aussi). Y'a pas 36 solutions:
1. Rouler...
2. Mettre le chauffage et programmer un SUC proche en destination dans le GPS. Mais je ne serais pas surpris que ça consomme plus d'énergie que ce qu'on peut récupérer.
Mon conseil c'est de ne rien faire et d'accepter qu'un VE l'hiver quand il fait froid, c'est un peu moins efficace qu'un VE l'été ;)

Pour le problème de connexion, est-ce que ça parlait d'e-call ? Si oui, c'est un problème logiciel connu je crois, rien de spécial à faire
Par tesla 80
#38096
re
bon alors du coup , pas de panique
d'une manière générale je roule peu ( moins de 100km par semaine) , donc l'auto est perpetuellement branchée à 7 A pour maintenir les 80%
j'ai constaté ces alertes dès qu'il a commencer à faire plus froid
je suppose que ça régenère encore unpeu vu que en descente j'ai des "tirets verts"
Mais alors comment font les canadiens ou les norvegiens ,je ne pense pas qu'ils grillent du courant sans rouler rien que pour maintenir une batterie ,,,, cela finirait par couter cher
Par vibe
#38097
tesla 80 a écrit : lun. 6 déc. 2021 20:12 Mais alors comment font les canadiens ou les norvegiens ,je ne pense pas qu'ils grillent du courant sans rouler rien que pour maintenir une batterie ,,,, cela finirait par couter cher
Ben ils roulent… sans se poser trop de questions :mrgreen:
Avatar du membre
Par Hervé S70D
#38099
Comme tout le monde, mon regen est plus faible quand la batterie est froide et aussi en cas de trop forte sollicitation comme une descente de montagne et la c'est l'inverse un truc a surement trop chaud et il faut rouler sur du plat pour que ça revienne.
Pour info les tirets disparaissent quand la batterie atteint les 20° mais le regen n'est pas encore au max.
Tout cela est le fonctionnement normal mais je n'ai jamais eu le message d'alerte que tu cites dans le premier message
Avatar du membre
Par Hervé S70D
#38100
Le meilleur moyen d'éviter cette limitation est de charger la batterie avant de rouler.
Si la batterie est à moins 10° c'est le réchauffeur de liquide de refroidissement qui va se mettre en fonctionnement.
Par tesla 80
#38101
il ne gèle casi pas actuellement , -1/-2 au pire ,,, pas tout les jours
quant à l'alerte de connexion ?? qui nessecitait un entretien , ça ne l'a fait qu'une fois , j'ai cru que c'était la trappe qui faisait des siennes .......

Rejoignez le Club Tesla Magazine