Forum Tesla Magazine

Le forum fait peau neuve ! Nous espérons que cette nouvelle version de votre forum favori améliorera votre expérience utilisateur.
Les administrateurs.

Modérateurs : tesladdict, Eric 90D

Par olivier
#20960
Bonsoir,

depuis quelques temps, je n'arrive plus à charger ma batterie (Tesla Model X 100D AP2) à 100%... Ni chez moi avec un chargeur mural Tesla en 7kw, ni sur mon lieu de travail avec un chargeur mural Tesla 11kw, ni au Superchargeur...

La charge stoppe de façon aléatoire entre 92 et 95%, même après plusieurs heures d'attentes.

Après plusieurs appels et un passage au Service Center, aucune anomalie détectée, et ils ont réussi à charger à 100% (j'ai retrouvé mon véhicule à 99%). Mais quelques jours après cela j'essaie à nouveau les 100% et cela recommence... Charge aléatoire...

J'ai tout essayé, mode eco, vidée la batterie à quasi 0%, etc... Rien n'y fait.

Quelqu'un a-t-il déjà vécu ce problème ?

Bonne soirée
Par olivier
#20964
Merci, effectivement j'ai eu une explication plus ou moins claire au Service Center sur ce thème.
Ils m'ont aussi indiqué une procédure à suivre de décharge (30%) puis attente (4 heures) puis recharge à 80% puis encore attente 4 heures...

Cela ne m'a pas paru très clair :? je vais leur laisser le soin de le faire... sans trop vraiment y croire.

J'y retourne dans la semaine, à suivre si personne d'autre n'a d'idée.
Avatar du membre
Par Eric-B
#20980
Salut,

je ne sais pas si c'est à cause du froid ou alors d'un arrêt avant la fin, mais lors de ma dernière charge complète il me manquait 10km en autonomie :cry:

sinon tu as essayé de relancer la recharge avec l'appli téléphone ?

@+
Par fren
#20984
Eric-B a écrit : mar. 13 févr. 2018 15:51 Salut,
je ne sais pas si c'est à cause du froid ou alors d'un arrêt avant la fin, mais lors de ma dernière charge complète il me manquait 10km en autonomie :cry:
@+
Une fois j ai perdu 18Km a cause du froid ... pourtant pas si froid que ca ( 5 degres ) j'ai recupéré ensuite
Ce que j ai constaté c'est que charger en 32A monophasé la nuit, la batterie ne se rechauffe pas
Par olivier
#21008
Bonjour,

j'ai déjà essayé de nombreuses manipulations y compris avec l'application... Rien ne fonctionne.

Cela n'est pas lié au froid non plus, mon problème est apparu il y a déjà deux mois.

Enfin, je ne pense pas que cela soit du à une dégradtion de l'autonomie de la batterie (véhicule de moins d'un an) d'autant que j'affiche l'autonomie en % et que c'est ce pourcentage qui bloque entre 92% et 95%...

Carte de membre Tesla Magazine sous format Protège CB