Forum Tesla Magazine

Le forum fait peau neuve ! Nous espérons que cette nouvelle version de votre forum favori améliorera votre expérience utilisateur.
Les administrateurs.

Modérateurs : tesladdict, Eric 90D

#32517
koD a écrit : lun. 2 mars 2020 08:43 Rendez-vous chez AllSystemsGo.nl prévu pour le 11 mars.
Mon collègue y va aujourd'hui.

Je vous tiendrai au courant ;)
Le feedback de ton collègue m'intéresse ! J'y passe mercredi soir .

Je dois dire que ma confiance dans Tesla en a pris un sérieux coup avec ce problème !
J'ai l'impression que tous les conducteurs sont au courant via les réseaux sociaux mais motus chez Tesla qui continue à proposer un prix de 3000 euros pour résoudre ce problème malgré les alternatives existantes bien plus économiques .
Ma voiture "connectée" ne m'a envoyé aucune alerte pour cette panne immobilisante ; j'ai reçu des messages pour plusieurs rappels ( comme les boulons de direction ou les ceintures de sécurité ) mais absolument rien pour m'avertir que ma voiture finirait sur un plateau dans un proche avenir .
#32518
salut

il y a des adresses dans le sud (de la France :lol: ) pour faire cela :?:

ma femme a demandé à Benjamin à Aix s'il pouvait jeter un œil sur mon processeur lorsqu'elle a amené Amanda pour refixer un cache boue arrière, il a dit qu'il ne pouvait rien faire avant la panne :roll: , par contre il a dit qu'il fallait arrêter de faire les mises à jour :shock: .
C'est vrai que les pannes de MCU arrivent toutes en même temps alors que des TMS ont fait des centaines de milliers de kilomètres sans soucis ces dernières années, ce n'est pas idiot d'incriminer ces mises à jour récentes avec pleins de choses inutiles pour nos vieilles TMS :evil:
peut-être qu'une mise à jour "de nettoyage" serait une solution ?

@ suivre
#32520
Phil a écrit : lun. 2 mars 2020 16:17
koD a écrit : lun. 2 mars 2020 08:43 Rendez-vous chez AllSystemsGo.nl prévu pour le 11 mars.
Mon collègue y va aujourd'hui.

Je vous tiendrai au courant ;)
Le feedback de ton collègue m'intéresse ! J'y passe mercredi soir .

Je dois dire que ma confiance dans Tesla en a pris un sérieux coup avec ce problème !
J'ai l'impression que tous les conducteurs sont au courant via les réseaux sociaux mais motus chez Tesla qui continue à proposer un prix de 3000 euros pour résoudre ce problème malgré les alternatives existantes bien plus économiques .
Ma voiture "connectée" ne m'a envoyé aucune alerte pour cette panne immobilisante ; j'ai reçu des messages pour plusieurs rappels ( comme les boulons de direction ou les ceintures de sécurité ) mais absolument rien pour m'avertir que ma voiture finirait sur un plateau dans un proche avenir .
Tout s'est bien déroulé pour lui. Il m'a envoyé quelques photos du MCU etc mais pas plus d'info.
En tout cas, ce matin il recevait une MAJ (qu'il doit encore installer) alors qu'avant celle-ci était bloquée.
#32532
Voici mon expérience avec All Systems Go à Terneuzen .

J'y suis passé hier soir pour le remplacement de mon EMMC.
Arrivé sur place à 17h30 ; reparti à 19h30 .
L'opération consiste à sortir l'écran et le MCU de la voiture ( il faut démonter le tableau de bord et couper l'alimentation 12V via l'accès à la batterie) .Ensuite le MCU (avec sa carte EMMC) est porté dans l'attelier pour copier l'EMMC d'origine, le sauvegarder via une mémoire tampon ( pour des raisons de sécurité) , contrôler l'état des 4 partitions et les copier sur le nouvel EMMC .
La procédure permet d'identifier si certaines données sont corrompues .
Ensuite le nouvel EMMC ( j'ai pris un 16Gb à la place du 8Gb d'origine ; c'est le bon choix selon moi ) est intégré sur la carte mère du MCU .
L'ensemble (écran + MCU) est finalement remonté dans la voiture (après un test en atelier) .

Voici quelques photos réalisées de cette opération .
Prix global (avec TVA) = 500 euros .
Je suis reparti sans problème ; toutes les fonctionnalités étant opérationnelles (y compris la 3G ; à vérifier car dans l'opération la carte SIM pourrait avoir bougé )
J'ai récupéré l'accès à internet ( ce que je n'avais plus depuis des mois ) .
Par contre , j'ai perdu certaines données ( comme mes compteurs et ma consommation en Wh/km) .

A ce jour , je n'ai tj pas l'affichage de ma consommation !
Il semblerait que je devrais passer par le rétablissement de la config d'usine (45 min de config) mais j'hésite encore à le faire vu que je perdrai toutes mes données ( historique , compteurs , configuration , lieux de montée de ma suspension , etc ....) .
Je prévois d'avoir au préalable une discussion avec un expert de Tesla du SC , cette opération étant bien connue vu qu'utilisée à chaque changement de propriétaires en cas de vente d'une voiture .

Bon à savoir :
- le Frunk devra être complètement vidé pour l'accès à la batterie 12V .
- la météo a un impact car leur garage couvert est à qques kms de l'atelier informatique ; si la météo est OK , le démontage se fait devant l'atelier informatique , sinon , prévoyez 30 min supplémentaires
- Vous pouvez en profiter pour changer de batterie 12V ( à fournir) ou de filtre de l'airco ( à fournir)
Fichiers joints
IMG_20200304_190506_resized_20200305_021137196.jpg
IMG_20200304_190506_resized_20200305_021137196.jpg (63.91 Kio) Vu 2012 fois
IMG_20200304_182557_resized_20200305_021137651.jpg
IMG_20200304_182557_resized_20200305_021137651.jpg (101.68 Kio) Vu 2012 fois
IMG_20200304_181203_resized_20200305_021138456.jpg
IMG_20200304_181203_resized_20200305_021138456.jpg (88.06 Kio) Vu 2012 fois
IMG_20200304_180550_resized_20200305_021138827.jpg
IMG_20200304_180550_resized_20200305_021138827.jpg (98.86 Kio) Vu 2012 fois
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10
  • 20

Carte de membre Tesla Magazine sous format Protège CB