Forum Tesla Mag

Bonnes fêtes à tous. Partagez l'adresse du forum avec vos amis !

Modérateurs : tesladdict, Eric 90D

Par fren
#21392
Martin a écrit : mer. 28 févr. 2018 13:00 Elles ont toutes les deux un Cx de 0,24, mais la surface de la X étant plus importante, elle induit une résistance à l'air 10,5% plus importante.
Donc en effet, c'est à grande vitesse que la différence se creuse.
En cycle normalisé, une X 100D donne 565km, une S100D 632km.
il y a un post je sais plus trop ou mais la plus grosse difference 21" X et 19" S est de l ordre de 20%
Par fren
#21393
fren a écrit : mer. 28 févr. 2018 14:13
Martin a écrit : mer. 28 févr. 2018 13:00 Elles ont toutes les deux un Cx de 0,24, mais la surface de la X étant plus importante, elle induit une résistance à l'air 10,5% plus importante.
Donc en effet, c'est à grande vitesse que la différence se creuse.
En cycle normalisé, une X 100D donne 565km, une S100D 632km.
il y a un post je sais plus trop ou mais la plus grosse difference 21" X et 19" S est de l ordre de 20%
edit : c est la : https://electrek.co/2017/11/10/tesla-mo ... efficency/
Par Myk
#21397
Martin a écrit : mer. 28 févr. 2018 13:00 Elles ont toutes les deux un Cx de 0,24, mais la surface de la X étant plus importante, elle induit une résistance à l'air 10,5% plus importante.
Donc en effet, c'est à grande vitesse que la différence se creuse.
En cycle normalisé, une X 100D donne 565km, une S100D 632km.
D'où aussi le fait que Tesla annonces moins de km avec la X en batterie égal. C'est quand-même moche que la Prius 3 à un meilleur cx qu'une Tesla ( 0.22)
Par Par 90D
#21402
Myk a écrit : mer. 28 févr. 2018 16:05 C'est quand-même moche que la Prius 3 à un meilleur cx qu'une Tesla ( 0.22)

Pourquoi tu ajoutes "que" et "a un meilleur cx qu'une Tesla ( 0.22)", c'est en trop ... :mrgreen: :mrgreen: :mrgreen:
Par Myk
#21403
Pat 90D a écrit : mer. 28 févr. 2018 17:48
Myk a écrit : mer. 28 févr. 2018 16:05 C'est quand-même moche que la Prius 3 à un meilleur cx qu'une Tesla ( 0.22)

Pourquoi tu ajoutes "que" et "a un meilleur cx qu'une Tesla ( 0.22)", c'est en trop ... :mrgreen: :mrgreen: :mrgreen:
Ho mais comme tu es méchant, moi j'ai adoré cette caisse... Sauf le cul :mrgreen:
Par matou
#21515
Effectivement, si tu ne savais pas qu'avec une batterie froide, pas de frein moteur, je comprends la déconvenue. Un long trajet en Tesla se planifie un tout petit peu, histoire de caler les recharges longues sur une pause déjeuneur, diner, goûter si on a des enfants. Ca ne représente pas grand choses, jusque qq mn de préparation pour caler les 2 ou 3 arrêts sur son trajet (moins de temps que pour vérifier le niveau d'huile et ça salit moins les mains :D ).

Depuis Tignes, à qq km de Val d'Isère donc, j'ai eu le week-end dernier une expérience très différente de la tienne. Voiture dans le parking de l'hôtel chargée à 82%, j'ai mis le chauffage en route 30mn avant le départ, température peu élevée (16°) pour ne pas inutilement consommer (la voiture n'étant pas branchée), de manière à chauffer la batterie (position Eco OFF pour un chauffage plus efficace) et disposer d'un minimum de frein moteur à la descente. Au moment du départ, 30mn plus tard, la voiture affichait 79% de charge, une batterie pas entièrement réchauffée (par -3°, ça prend plus de temps) mais néanmoins les pointillés sur le graphe énergie ne commençaient plus qu'à mi-course entre le 0 et le 50, indiquant une capacité à encaisser un certain niveau de recharge : effectivement, en descendant les cols, de nuit, à 50kmh environ, j'ai eu tout le frein moteur nécessaire jusqu'à mon arrivée dans la vallée. J'ai peu récupéré car une batterie "semi-froide" ne recharge pas des masses, en tout 2% sur la descente. Arrivés à Chambéry avec une charge d'un peu plus de 50%, nous avons diné à côté d'un des 2 superchargeurs de la ville et, comme d'habitude, c'est le diner, même si sommaire, qui a pris plus de temps que de charger la voiture quasiment au max. Arrêt suivant à Beaune, 30mn de charge, nous permettant de rejoindre notre maison de campagne près de Sens. Je roule sur autoroute entre 130 et 135khm au compteur ... avec de temps en temps un coup de pied sur l'accélérateur pour décoller les voitures-ventouses à l'arrière :mrgreen:

Frein moteur parfaitement suffisant à la descente, diner rapide, pause de 30mn 260km plus loin et env 2h30 plus tard, arrivée chez nous avec 30% de charge : mon enthousiasme pour cette voiture ne fléchit pas, au contraire !
[/quote]

J'ai quasiment vécu la même expérience au départ de Tignes.
Voiture S100D au garage, température -3°, branchée toute la semaine, chargée à 85% au départ ; récupération dans la descente avec batterie à 88% à Bourg St Maurice malgré chauffage, radio, sièges chauffants etc.
Je suis arrivé chez moi après 265 km avec 40% sans avoir rechargé nulle part et en ayant roulé comme je le faisais avec ma VT, c'est à dire...vite.
Concernant la perte quotidienne à l'arrêt, celle-ci me semble négligeable ; je précise que mon affichage est en kW et non en km, c'est plus logique pour moi ; cette perte est de - de 1 kW en 12 h car parfois la charge ne se modifie pas.
J'ai tout de même constaté la chose suivante : il me semble que la consommation de la voiture est toujours un peu moindre lorsque je roule après une supercharge quelle que soit la température extérieure ; et quand j'arrive au Suc, la batterie est chaude car je suis éloigné des Suc. Je ne suis pas assez expert pour expliquer cela.
Quelqu'un d'autre l'a-t-il remarqué ?
#21532
Je ne voulais pas pourrir le forum avec mes incidents et passer pour un maniaque mais puisse qu’on évoque les pointillés signalant l’absence de freinage récupératif, j’ai ce phénomène permanent depuis avant hier.
L’auto dort en mode ECO non activé, bien au chaud dans son box à 8°, ce qui correspond à la Tº extérieure de ces jours-ci. J’ai essayé les reset salvateurs : nada !
Plus de freinage de récupération et donc de frein moteur.
Je retourne chez Tesla jeudi (je ne pouvais pas avant) et j’espère que mes bugs seront résolus pour le surlendemain, je repars à Val !
Personnellement je pense qu’il y a un truc qui cloche dans cette voiture et qui reste à trouver. J’ai encore eu le bug de la marche avant qui ne s’active pas (nécessité de passer en marche AR puis tenter une fois ou deux), caméra de recul qui se désactive, ...
Je n’ai pas trouvé l’emoticon « torrent de larmes ». :cry:
Par fren
#21552
Plein Badin a écrit : dim. 4 mars 2018 17:44 Plus de freinage de récupération et donc de frein moteur.
plus du tout?? , jamais ??
essaye de rechauffer ta batterie en faisant de grosses accelerations pendant 10 minutes

Rejoignez le Club Tesla Magazine