Forum Tesla Mag

Bienvenue sur le forum historique des addicts de la Tesla Model 3, Tesla Model S, Tesla Model X et les Superchargers! Espace de libre expression depuis 2014!

Modérateur : Equipe Tesla Magazine

Avatar du membre
Par Hervé S70D
#38373
Je les vois aussi maintenant sur la première photo, sous la gaine du câble de commande du secondaire.
Avatar du membre
Par Chris90D (Chris27)
#38374
Hervé S70D a écrit : lun. 24 janv. 2022 05:52 Je les vois aussi maintenant sur la première photo, sous la gaine du câble de commande du secondaire.
Oui tout à fait. As tu les mêmes sur ta Model S ?
Avatar du membre
Par Chris90D (Chris27)
#38376
Merci Hervé
Donc tout est cohérent et ça correspond certainement aux rondelles ajoutées par TESLA pour le repositionnement vers l'avant du verrouillage secondaire (et par la même occasion du verrouillage principal qui est solidaire ).
Et cela correspond aussi au mail de Rappel adressé par TESLA (extrait ci-dessous ) :
"Sur ces véhicules, le système de verrouillage est susceptible d'être positionné trop en arrière, empêchant alors le loquet secondaire de s'engager correctement dans la butée prévue à cet effet dans le coffre avant. Si le coffre avant est déverrouillé par inadvertance pendant la conduite et que le loquet secondaire n'est pas engagé, le coffre avant peut s'ouvrir inopinément et gêner la bonne visibilité du conducteur."
Finalement le risque était certainement que le verrou secondaire soit bloqué ouvert par la tige verticale arrière du crochet soudé dans le capot. :P :oops:
En tout cas merci Hervé de nous avoir fait une "visite commentée " du système de verrouillage très sophistiqué de nos Frunks ... !
:)
Du coup ça m'a donné envie de graisser ces 2 verrous ainsi que l'extrémité des 2 câbles de commande, je ne pense pas que ça gêne pour la garantie TESLA, au contraire c'est un entretien utile... ! ;)
Avatar du membre
Par Hervé S70D
#38377
Je peux maintenant affirmer que les grosses rondelles sont d'origine sur les après facelift et absentes sur les avant facelift.
Cela apparait bien sur le catalogue de pièces Tesla https://epc.tesla.com/fr/catalogs
J'ai aussi pu constater sur le catalogue que l'anneau est bien réglable mais seulement en latéral.

Donc le problème original et sa correction ne sont toujours pas clairs.
Le rappel du NHTSA précise que ceux qui ont déjà payé pour un remplacement de verrou seront remboursé, s'il s'agit seulement de mettre des rondelles ou d'en rajouter je ne vois pas le rapport.
Ils ne parlent jamais de grippage seulement de mauvais alignement.
Avatar du membre
Par Chris90D (Chris27)
#38381
Ok, donc les post Facelift auraient déjà une modif de conception appliqué dès la production, du coup le correctif qui aurait été appliqué par TESLA lors du rappel en janvier n'apparaît pas clairement... ! Le mystère s'épaissit ... ! :shock: :roll:
Avatar du membre
Par Eric-B
#38392
bon
Eric-B a écrit : dim. 16 janv. 2022 18:35
dyter a écrit : dim. 16 janv. 2022 16:42 Je viens de recevoir par mail le rappel, il faut obligatoirement aller en concession, j'en sort il y a 8 jours :evil:
perso, c'est le ranger qui (re)vient à la maison le 31/1 :roll:
la poignée arrière coté conducteur s'étant bloquée (en position ouverte :shock: , j'ai été obligé de mettre la sécurité enfant pour que je puisse rouler :twisted: ), j'ai voulu rajouter cela à la visite du Ranger, ça m'a tout annulé et je me retrouve à une visite au SC d'Aix le 16/2 :cry: :roll: :evil:
ça motive encore plus à prendre la prolongation de garantie :roll: ;)

@ suivre
Avatar du membre
Par xleu
#38457
j'avais un bruit (couinement) sur les dos d'âne, Tesla n'a pas trouvé, ni entendu de bruit mais ils m'ont changé les 2 amortisseurs avant en garantie.
j'en ai profité pour faire la mise à jour hardware mcu2, HW3.
Avatar du membre
Par Chris90D (Chris27)
#38495
Bonsoir, Depuis qq jours, j'ai une série de bugs sur ma TMS 90D :
- La suspension ne peut pas être activée (disparue après redémarrage)
- perte à plusieurs reprises des "sons" : clignottants et warning silencieux, plus de son Radio ... ! revenu à la normale après réinit écran central (2 mollettes)
- fortes lenteurs au démarrage : "appuyer sur le frein pendant 30s" et "veuillez patienter pendant le démarrage des systèmes" ... etc

Je précise que l'eMMC 8 GO a été remplacé en 2021 par un 64GO.

Qui a déjà eu ce type de problèmes et y a t'il un lien entre ces différents bugs ?
Merci pour vos retours d'expérience ... !
Fichiers joints
20220212_131531.jpg
20220212_131531.jpg (75.55 Kio) Vu 2363 fois
20220211_111152.jpg
20220211_111152.jpg (82.35 Kio) Vu 2363 fois
20220211_111055.jpg
20220211_111055.jpg (65.29 Kio) Vu 2363 fois
Avatar du membre
Par Hervé S70D
#38496
Oui j'ai de temps en temps ce type de problème, démarrage long des écrans avec le message, perte des sons et du tactile.
Accès à la musique usb toujours très long.
Pas de suspension pneumatique sur la mienne.
Mémoire également remplacée.
Regarde tout ce qui est branché en usb et bluetooth.

Sur la mienne ça fini par démarrer en moins d'une minute, le tactile revient en attendant mais pour le son il faut redémarrer l'écran.
  • 1
  • 11
  • 12
  • 13
  • 14
  • 15
  • 18

Rejoignez le Club Tesla Magazine