Forum Tesla Mag

Bienvenue sur le forum historique des addicts de la Tesla Model 3, Tesla Model S, Tesla Model X et les Superchargers! Espace de libre expression depuis 2014!

Modérateur : Equipe Tesla Magazine

Avatar du membre
Par Hervé S70D
#38804
De retour du SC ou enfin ma vanne 4 voies vient d'être remplacée, pour le devis c'était une erreur d'avoir mis une ligne dépose repose de la vanne 3 voies, prix final 184€.
En cas de RDV au SC je vous conseille de bien vérifier l'heure la date et le SC dans l'appli car il semble y avoir des problèmes, mon RDV pris après le report du premier a disparu quelques jours après et j'avais du en reprendre un nouveau et d'autres clients avaient des problèmes.
Si le devis est dispo, pensez à le vérifier.


J'ai remis l'auto en mode service et il reste 1 alerte mais je ne sais pas quoi, je pensais que Tesla la mettait dans ce mode en SC car Service apparaissait sur l'appli mais cela doit être autre chose car quand je la mets en Service c'est Mode entretien qui est affiché sur l'appli.
Avatar du membre
Par Chris90D (Chris27)
#38816
Tant mieux pour le prix réduit... dans les 184 € il doit y avoir essentiellement la vanne 3 voies et un peu de main d'oeuvre... ;)
Avatar du membre
Par Hervé S70D
#38824
remplissage 11€
test 11€
remplacement 4 voies 60€
vanne 4 voies 71€
tout en HT
Avatar du membre
Par Chris90D (Chris27)
#38826
Merci Hervé... ça semble finalement beaucoup moins cher que chez Renault (j'ai eu beaucoup de réparations pendant 25 ans sur nos 2 Espaces !) :lol:
Avatar du membre
Par Chris90D (Chris27)
#38846
Chris90D (Chris27) a écrit : ven. 1 avr. 2022 23:35 Une nouvelle panne récurrente :evil: depuis hier sur Model S 90D de 2016, la sécurité est très dégradée en voyage :cry: ...
Description des anomalies :
Perte pendant toute l'après midi 31/3 et 1/4 des fonctions sécurité AUTOPILOT et distance sécurité. Perte allumage automatique des phares (restent en plein phare). Les défauts ont persisté pendant tout le voyage malgré 3 redémarrages, un reboot complet et meme une coupure alimentation. Forte dégradation sécurité en voyage.
Quelqu'un a t'il rencontré ce type d'anomalies récurrentes sur Model S et surtout quel diagnostic et solution SVP :roll: ?
Un bonne nouvelle suite aux défauts persistants d'autopilot déclarés à Tesla :
- un technicien à fait une intervention à distance... avant le RV au SC ... résultat : plus aucun défaut d'autopilot depuis une semaine !
- j'attends le retour du SAV concernant cette intervention
En tous cas la différence est flagrante : les défauts 'perte de fonctions de sécurité ' qui étaient devenus permanents ont totalement disparu... !
Ça semble donc indiquer la correction d'un bug logiciel... j'attends d'en savoir plus ! ;)
Avatar du membre
Par Chris90D (Chris27)
#39179
Hervé S70D a écrit : jeu. 14 avr. 2022 18:29 De retour du SC ou enfin ma vanne 4 voies vient d'être remplacée, pour le devis c'était une erreur d'avoir mis une ligne dépose repose de la vanne 3 voies, prix final 184€.
BSR Hervé et les autres
Ce soir une panne bloquante très gênante sur ma Model S 90D 2016 :
Véhicule BLOQUE dans mon garage car COMPRESSEUR Smart air désactivé (position TRES HAUTE non atteinte, absolument nécessaire pour sortie normale par la rampe inclinée en béton ).
Qui a déjà eu ce pb ? Et Hervé a t'il un diagnostic et un correctif STP ?
Merci d'avance à tous pour vos lumières ... ! :roll:
Fichiers joints
20220816_213650.jpg
20220816_213650.jpg (69.43 Kio) Vu 1127 fois
20220816_213819.jpg
20220816_213819.jpg (60.13 Kio) Vu 1127 fois
Par Phil
#39180
Oups !
Aucune idée pour cette panne de la suspension .
J'avoue que c'est une de mes hantises pour ma S85D de juin 2015 ; le compresseur n'est pas immortel et cela serait très gênant vu que j'utilise beaucoup la position haute pour ma voiture sur certaines routes de ma région cabossées :(
Tiens nous au courant de la suite . Courage.
Avatar du membre
Par Hervé S70D
#39181
Le compresseur est désactivé, ce qui ne veut pas dire en panne.
L'AP est lui aussi désactivé au même instant, c'est sans doute un bug, essaye de redémarrer l'auto pour voir.
Avatar du membre
Par Chris90D (Chris27)
#39183
Merci Hervé
Oui ça ressemble bien à un bug, après 3 semaines de voyage à l'étranger, ma Model S étant en sommeil pendant cette période.
Après coupure alimentation et réinitialisation : toujours désactivé... puis après recharge véhicule 30 mn : démarrage OK avec élévation Très haute... ouf, car sinon ça frotte à l'avant dans la rampe de sortie de mon garage... !
J'ai tout de même signalé cet incident bloquant à Tesla pour avoir leur diagnostic ;)
Christophe
Avatar du membre
Par Chris90D (Chris27)
#39285
Chris90D (Chris27) a écrit : mar. 16 août 2022 21:53 BSR Hervé et les autres
Ce soir une panne bloquante très gênante sur ma Model S 90D 2016 :
Véhicule BLOQUE dans mon garage car COMPRESSEUR Smart air désactivé (position TRES HAUTE non atteinte, absolument nécessaire pour sortie normale par la rampe inclinée en béton ).
Qui a déjà eu ce pb ? Et Hervé a t'il un diagnostic et un correctif STP ?
Merci d'avance à tous pour vos lumières ... ! :roll:
Du nouveau sur cette étrange panne de suspension après 3 semaines de vacances : Tesla a fait des diagnostics approfondis et n'a détecté aucune anomalie dans le système de suspension. Seule piste restant à explorer : une micro fuite d'air qui aurait pu générer une anomalie après 3 semaines de sommeil du véhicule... !
En tous cas je constate qu'après 30 mn de recharge tout est rentré dans l'ordre, alors que 2 réinit et une coupure complète d'alimentation n'avaient donné aucun résultat.
Qui a déjà eu des dysfonctionnements ponctuels du système SmartAir ? :roll:
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18

Rejoignez le Club Tesla Magazine