Forum Tesla Magazine

Le forum fait peau neuve ! Nous espérons que cette nouvelle version de votre forum favori améliorera votre expérience utilisateur.
Les administrateurs.

134 résultats trouvés

 Aller à la recherche avancée

Re: Maj 2018.12

 par quenbo ¦  mar. 3 avr. 2018 14:42 ¦  Forum : Mises à jour ¦  Sujet : Maj 2018.12 ¦  Réponses : 8 ¦  Vues : 2856

Installée avant-hier et testée hier sur un parcours de 80 kms.
J'ai pas vu grand chose de neuf ni en terme de rapidité d'écran MCU ni en terme de nouvelles cartes GPS.
Quelqu'un sait exactement ce que cette MAJ couvre ?

Re: evolution AP

 par quenbo ¦  jeu. 22 mars 2018 14:00 ¦  Forum : Technique ¦  Sujet : evolution AP ¦  Réponses : 15 ¦  Vues : 5057

Il s'amusent à masquer les cameras pour tester l'Autopilot ;) Mais c'est instructif à priori car cela tendrait à prouver que la nouvelle version est plus stable grâce à l'activation des caméras latérales ;) https://www.teslarati.com/tesla-autopilot-cameras-tape-test/ J'ai vu cette vidéo où il arriv...

Re: Update 2018.6---> 2018.10.4

 par quenbo ¦  ven. 16 mars 2018 19:55 ¦  Forum : Mises à jour ¦  Sujet : Update 2018.6---> 2018.10.4 ¦  Réponses : 80 ¦  Vues : 22481

Pareil pour moi... Très très convaincu par cet update :D Même dans un ou l'autre virage sur des routes limitées à 90 kmh et qu' elle avait l'habitude d'attaquer un peu trop pour se retrouver, dangereusement, à moitié sur l'autre bande, elle est passée assez vite en tenant bien sa bande et en ralenti...

Re: Update 2018.6---> 2018.10.4

 par quenbo ¦  ven. 16 mars 2018 14:07 ¦  Forum : Mises à jour ¦  Sujet : Update 2018.6---> 2018.10.4 ¦  Réponses : 80 ¦  Vues : 22481

Installée ce matin... :lol: (vive le Wifi dans le carport) Activée ce matin comme tous les jours, je ne l'ai pas poussée dans ces derniers retranchements, mais beaucoup d'utilisateurs sur TMC rapportent de (très) grosses améliorations (significativement meilleures) de l'AP au niveau douceur de condu...

Re: Maj du système multimédia pour les S/X produites depuis fevrier

 par quenbo ¦  jeu. 15 mars 2018 14:43 ¦  Forum : Mises à jour ¦  Sujet : Maj du système multimédia pour les S/X produites depuis fevrier ¦  Réponses : 6 ¦  Vues : 4200

Moi qui devait contacter le SC pour un remplacement d'écran avec des bandes jaunes en périphérie, je vais encore attendre un peu... :D Pas mal de gens sur TMC ont eu le problème avec remplacement, ou pas, du MCU... Une bande jaune identique à celle-ci, apparue du jour au lendemain : https://teslamot...

Re: Ecran pour fauteuil arrière

 par quenbo ¦  mer. 14 mars 2018 19:41 ¦  Forum : Tesla Model S ¦  Sujet : Ecran pour fauteuil arrière ¦  Réponses : 4 ¦  Vues : 2171

J'ai commandé ce système de fixation de tablette compatible avec nos sièges: https://www.amazon.fr/gp/product/B01H70NH3C/ref=oh_aui_search_detailpage?ie=UTF8&psc=1 Il suffit juste de mettre le bandeau avec le scratch à l'horizontal plutôt qu'à la vertical. Ca tient vraiment bien. Je confirme, j'ai ...

Re: Autopilot 2.0 en approche !

 par quenbo ¦  lun. 26 févr. 2018 13:42 ¦  Forum : Tesla Model S ¦  Sujet : Autopilot 2.0 en approche ! ¦  Réponses : 4 ¦  Vues : 2079

En effet, il semblerait aussi que les dernières MAJ, même si elles amènent peu de nouveautés "visibles", soient bcp plus lourdes à télécharger. Sur TMC la raison évoquée est notamment l'activation en mode ghost des caméras latérales (dont certaines n'étaient même pas branchées sur certaines voitures...

Re: >200 kWH consommé à l'arrêt sur 10 jours !!! ( préchauffage ?)

 par quenbo ¦  mer. 21 févr. 2018 10:11 ¦  Forum : Tesla Model S ¦  Sujet : >200 kWH consommé à l'arrêt sur 10 jours !!! ( préchauffage ?) ¦  Réponses : 31 ¦  Vues : 10826

C'est un problème qui est apparu avec le firmware 2018.4.x. et recensé sur le forum teslamotorsclub. Pour le moment, il faut désactiver le préconditionnement /préchauffage intelligent. Il y a un thread la dessus sur https://teslamotorsclub.com/tmc/threads/strange-anyone-else-having-climate-turning-...

Re: >200 kWH consommé à l'arrêt sur 10 jours !!! ( préchauffage ?)

 par quenbo ¦  mar. 20 févr. 2018 10:13 ¦  Forum : Tesla Model S ¦  Sujet : >200 kWH consommé à l'arrêt sur 10 jours !!! ( préchauffage ?) ¦  Réponses : 31 ¦  Vues : 10826

Pré conditionnement intelligent activé? En effet, le préconditionnement /préchauffage intelligent était activé, mais il l'est depuis le début et c'est seulement maintenant que je constate ce comportement aberrant, le lendemain de la mise à jour? Le mode campeur était bien sur off, lui. Manifestemen...

>200 kWH consommé à l'arrêt sur 10 jours !!! ( préchauffage ?)

 par quenbo ¦  dim. 18 févr. 2018 21:14 ¦  Forum : Tesla Model S ¦  Sujet : >200 kWH consommé à l'arrêt sur 10 jours !!! ( préchauffage ?) ¦  Réponses : 31 ¦  Vues : 10826

Bonjour à tous, j'ai installé un compteur dédié pour ma borne de recharge ce vendredi 09/02, avant de partir au ski, et j'avais laissé la voiture branchée avec une charge cible à 50%. De retour d'une semaine de vacances, j'ai remis la charge à 90%, qui s'est terminée il y a 3h... En m'approchant de ...

  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 14

Carte de membre Tesla Magazine sous format Protège CB